Russian version
Menu
  • Welcome
  • Functions
  • Menu File
  • Menu Edit
  • Menu View
  • Menu Help


Menu File


OPEN - Opens an existing file from disk.

SAVE - Saves files to disk.

SAVE As - Choose image format and save it to disk.

PRINT - Use this function to print images.

PRINT PREVIEW - Preview the result before printing.

PRINT SETUP - Set your printer settings here.

Exit - To close the program.